Конференция работает на сервере ETegro Technologies.

Radeon.ru

Конференция Radeon.ru

Страница 1 из 1 [ Сообщений: 33 ]  Версия для печати [+]
Показать сообщения за  Поле сортировки  
Здравствуйте! ситуация следующая проц е8500 выдаёт в нагрузке частоту 2500ггц вместо должных 3100 материнка asus p5b vm se множитель 9.5 как и должно быть но в простое показывает 1500ггц в нагрузке 2500ггц причём смотрел на нескольких программах показатели не меняются при стресс тесте греется до 72 градусов не уходя в троттлинг кулер стандартный боксовый с медью. в чём проблема не пойму мб что в биосе не так или проц сам дохлый ??

Due to chipset limitation, 1333FSB processors can only run at a maximum speed of 1066FSB on this motherboard.
Меняем материнку.
на сайте асус написано что поддерживает а на других сайтах по тхх написано что максимум е6х00 серии поддерживает
doktor_50

на сайте асус написано что поддерживает

Поддерживать то может но частоту режет — вот вам и объяснение в расхождении в поддержке. :shuffle:

-- Добавлено спустя 3 мин 1 с --
doktor_50
Поддерживаю то что вам написал MikeIS в вашей проблеме виновата мать — рецепт вам уже предоставили. :shuffle:
doktor_50, так список совместимости откройте и посмотрите, четко сказано, что процессор будет работать, но на FSB 1066MHz, ибо 1333 частоту не поддерживает чипсет, отсюда и выходит: (3,16/1333)*1066=2,53. Если проц не поддерживался совсем, то он бы просто не стартанул. Как вариант смотреть, что умеет мамка, попробовать ручками выставить FSB1333 (что есть разгон со всеми вытекающими, хотя она уж очень бюджетная).
ясно спасибо за разъяснение. какую бюджетную мамку лучше взять чтоб поддерживала ?

-- Добавлено спустя 1 мин 10 с --
и да в биосе стоит fsb speed 1333

-- Добавлено спустя 34 мин 16 с --
до неё стояла asus p5b по характеристикам вроде схожие стоял проц е8400 выдавал 3ггц как и заявлено даже ставил xeon e5450 тот тоже выдавал полую мощность
doktor_50
Зайдите в биос и выставите как указал на картинке . Не забудьте сохранить настройки . Должно заработать на 3 Ггц .

Изображение

doktor_50
Зайдите в биос и выставите как указал на картинке . Не забудьте сохранить настройки . Должно заработать на 3 Ггц .

Изображение
попробовал выставить всё в точности итог в биосе всё встало как надо но не грузит винду поставил 300 итог 2.8ггц загрузил винду но почему-то потерял мой интернет написал неопознанная сеть нокорень уже понял что в биос буду его дальше крутить
doktor_50, потому что при разгоне основной шины надо смотреть за остальными параметрами, там много всего завязано.
1. Смотрим частоту PCI-e (насколько помню рекомендуют поставить 101)
2. Смотрим как изменилась частота памяти, снижаем до допустимого (если правильно помню, изначально надо понизить её на на пару шагов, затем изменять шину)
doktor_50

e8500 цастота ниже положенной

Вот неужели нельзя сразу написать по-русски "частота"? Или исправить.
И как это будут потом искать?
извиняюсь за ошибку. если у кого есть ссылочка как настроить чтоб 1333 было скиньте пожалуйста ? ставлю вместо manual al overclocking тогда в биосе прописывается шина 1333 но проц на 2.5ггц работает а так до 2.7 в ручную поставил выше не даёт. буду дальше листать форумы и терзать гугл ещё прошивка стоит 1008 мб прошивка не та и стоит перепрошить ?
doktor_50
Попробуйте опцию Spread Spectrum Control отключить — Disabled , эта фигня может вызывать сбой . Ну а шину PCI-E нужно на 100 выставлять , только если значение шины CPU отличается от 200 , 266 , 333 Мгц . Это стандартные значения , при них шина PCI-E автоматически на 100 выставляется . Если их меняем на большее или меньшее , то Обязательно шину PCI-E в ручную на 100 выставляем . Значение шины CPU нужно умножить на 4 , тогда узнаете полную ее частоту . Например если выставить 266 , умножаем на 4 и равно 1064 МГц , 333 х 4 =1332 МГц , 300 х 4 = 1200 МГц . А вообще чтобы узнать на сколько заработает проц , то например значение 333 МГц умножаем на ваш множитель 9,5 и получаем 3163,5 МГц , или вы выставили 300 х 9.5 = 2850 МГц . Иногда нужно понизить сам множитель . Поставив не 9.5 , а 9 и получим 333 х 9 = 2997 мГц , или это приблизительно 3 ГГц . Не все материнки способны на разгон , а ваша еще и с ограничением . Хотя такой чипсет должен работать с частотой 333 в разгоне . Также если винда не грузится после таких манипуляций , то стоит попробовать немного поднять напряжение на процессоре .

doktor_50
Попробуйте опцию Spread Spectrum Control отключить — Disabled , эта фигня может вызывать сбой . Ну а шину PCI-E нужно на 100 выставлять , только если значение шины CPU отличается от 200 , 266 , 333 Мгц . Это стандартные значения , при них шина PCI-E автоматически на 100 выставляется . Если их меняем на большее или меньшее , то Обязательно шину PCI-E в ручную на 100 выставляем . Значение шины CPU нужно умножить на 4 , тогда узнаете полную ее частоту . Например если выставить 266 , умножаем на 4 и равно 1064 МГц , 333 х 4 =1332 МГц , 300 х 4 = 1200 МГц . А вообще чтобы узнать на сколько заработает проц , то например значение 333 МГц умножаем на ваш множитель 9,5 и получаем 3163,5 МГц , или вы выставили 300 х 9.5 = 2850 МГц . Иногда нужно понизить сам множитель . Поставив не 9.5 , а 9 и получим 333 х 9 = 2997 мГц , или это приблизительно 3 ГГц . Не все материнки способны на разгон , а ваша еще и с ограничением . Хотя такой чипсет должен работать с частотой 333 в разгоне . Также если винда не грузится после таких манипуляций , то стоит попробовать немного поднять напряжение на процессоре .

попробуем. ещё лежит p5b на ней работал на всю мощность е5450 и е8400 мб стоит всё это дело перекинуть на неё попробовать ? судя по характеристикам она идентична разве что там чипсет р965 а на p5b vm se g965 какой чипсет лучше ?
doktor_50
Да по сути они одинаковы . Только у G965 есть встроенное видеоядро .
doktor_50
У меня тоже Р5В (делюкс) с Е5450. ЦП спокойно работает на родных 3.0 ГГц. Смотрю через Open Hardware Monitor.
Для Е5450 надо прошивать новый БИОС (мой взят с //ideafix.name/?p=1490; для p5B-VM-SE — //ideafix.name/stuff/P5B-VM-SE.zip)
На Оверах есть тема автора по Хеонам ;)

doktor_50
У меня тоже Р5В (делюкс) с Е5450. ЦП спокойно работает на родных 3.0 ГГц. Смотрю через Open Hardware Monitor.
Для Е5450 надо прошивать новый БИОС (мой взят с //ideafix.name/?p=1490; для p5B-VM-SE — //ideafix.name/stuff/P5B-VM-SE.zip)
На Оверах есть тема автора по Хеонам ;)
vm se xeon пускает на 1066 шине не на полную я так понял. воткнул назад p5b и снова старая песня е8500 также выдаёт не полную мощность хотя до него стоял 8400 он тоже на 1333 шине и 5450 под который биос шил выдавало 2999ггц и шина была 1333 сейчас не могу запустить 8500 на полную не выдаёт мне шину 1333 биос последний скачал который 2014 года по биосу некоторые функции вообще не наблюдаю из тех что написали и нарыл в инете
doktor_50
Так если E 8400 работает , а E 8500 нет , то дело в проце , видимо он подгоревший , если его кто то разгонял до безобразия , хотя и не обязательно . Так как на самом деле эти два процессора совершенно одинаковые . Небольшая разница в частоте и все .

doktor_50
Так если E 8400 работает , а E 8500 нет , то дело в проце , видимо он подгоревший , если его кто то разгонял до безобразия , хотя и не обязательно . Так как на самом деле эти два процессора совершенно одинаковые . Небольшая разница в частоте и все .
вот я тоже к такому выводу пришёл ибо е8400 работал на полную без заморочек с биосом итд... даже е5450 поставил без проблем залив под него биос запустилось всё без нареканий сейчас и биос самый последний и инфа в бисе отображается что шина 1333 даже когда захожу в раздел с разгоном там уже стоит 333 походу и правда камень битый впарили....
doktor_50
Если шина 1333 то множитель какой? Может просто проц какой-то левый перемаркированный?
Запустите CPU-z и выложите сюда скриншот.
я фиг знает как тут скрины выкладывать. проц вроде стандартный по характеристикам wolfadale ревизия е0 множитель х 6.0 ( 6-9.5 ) инструкции mmx sse sse2 sse3 ssse3 sse4.1 em 64t vt-x внешняя частота 266 эффективная частота 1066 текущий режим шины х16 максимальный режим шины х16 оперативку пишет максимальная пропускная способность 400 хотя вроде как должно быть 800 греется проц под штатным кулером 55 градусов в простое хотя у меня xeon так грелся в старых играх которые раньше шли на ура просадки фпс и лаги. склоняюсь всётаки к тому что проц убитый
Ну вот, шина не 333 стоит, а 266.
Надо вручную заставить работать на 333 шине. Думаю, что проблема не в проце. Если проц нормально работает на 2.5 ГГц, то можно поставить шину 333 и множитель 7-8.
А оперативка с какими частотами? Что написано на самих планках?

Ну вот, шина не 333 стоит, а 266.
Надо вручную заставить работать на 333 шине. Думаю, что проблема не в проце. Если проц нормально работает на 2.5 ГГц, то можно поставить шину 333 и множитель 7-8.
А оперативка с какими частотами? Что написано на самих планках?
оперативка 400 частота всё правильно. множитель я так и не нашёл в биосе пробовал как писали скинуть частоту оперативки потом шину выставлять и ставить pci 100-101 результат 0 работает проц яб не сказал что нормально как писал уже наблюдаются лаги там где их раньше не было и быть не должно сейчас ради интереса выставил шину 200 итог всё тоже самое только температура упала на 10 градусов

-- Добавлено спустя 22 мин 37 с --
от изменения шины вообщем выдаёт только инфу о шине в биосе что изменились значения cpu-z всё также выдаёт 266 1066 и напряжение выростает и всё частота как была 2500 так и стоит
Не думаю, что CPU-z врет.
Какой-то может БИОС кривой.
Либо может у процессора что-то с ногами BSel.

Попробуйте в БИОСе отключить все энергосберегающие функции.
отключил всё энергосберегающее процессор на вид без повреждений сокет на плате цельный все лапки ровные термопасты на лапках нет всё чисто да и работали до него аналогичные процы уже фиг знает что ещё попробовать функцию авто в разделе разгона в биос автоматический разгон который ai n.o.s не выставляет жмёшь поставить он автоматически скидывает на auto ну или ручной режим который как я и говорил в биос в инфе меняет fsb значение ну и напряжение на проц частота как была так и остаётся сейчас попробую биосы все подряд перестававить начиная с самого первого с поддержкой 1333

-- Добавлено спустя 1 ч 55 мин 15 с --
вообщем попробовал перезалить биос другой итог материнка теперь вообще не заводится виснет на заставке. воткнул назад на vm se тут даёт выставить максимум до 2900 дальше или отваливается интернет или жесткий диск если ставишь 333

-- Добавлено спустя 1 ч 56 мин 14 с --
в инете вроде как почитал что всё работает только биос надо поставить 1008 он и стоит и ничего не работает на полную
Инет и жесткий отваливается потому, что гонится шина pci-e/pci вместе с шиной FSB. Надо блокировать (выставлять вручную) частоты шины PCI-E.
завёл всётаки p5b ради интереса воткнул туда камень 5450 который я думал что подох он завёлся но тоже теперь на пониженной чистоте хотя я его с первого раза завёл когда взял на шине 1333 а начались все эти чудеса с того что принесли материнку решил её проверить с помощью своего железа итог не завелась и мой комп не завёлся молча крутил кулера и всё методом тыка упёрся в камень итог камень не пошёл на своей частоте а старый полежал и завёлся но теперь всё на 1066 заводится по другому не хочет
И все-таки, что конкретно написано на планках памяти? PC2-6400?
да именно так pc2-6400. что ещё думаю мб быть такое что материнка глюканула и ставит частоту 1333 ? потому-что всё перекрутил итог повышается только напряжение в биосе инфа о шине меняются в зависимости от того какую шину задал cpu-z как показывает 1066 так и показывает

отключил всё энергосберегающее
А в БИОСе функцию :oops: ... С2 (авто-торможение ЦП при малой загрузке) отключили?
--------
Проц-хакер на моей ХП упрямо кажет 3.0 ГГц (по БИОС), хотя _реальная частота при С2=вкл. опускается до 2.0 (если нет нагрузки на ЦП).
Open HW Monitor удобен тем, что строит график всего-всего и умеет виджет с частотой на экране держать.


отключил всё энергосберегающее
А в БИОСе функцию :oops: ... С2 (авто-торможение ЦП при малой загрузке) отключили?
--------
Проц-хакер на моей ХП упрямо кажет 3.0 ГГц (по БИОС), хотя _реальная частота при С2=вкл. опускается до 2.0 (если нет нагрузки на ЦП).
Open HW Monitor удобен тем, что строит график всего-всего и умеет виджет с частотой на экране держать.
с2 нету такой там функции у меня есть с1 это тоже как сказали энергосбережение её я отключил биос не даёт даже разгон сделать на p5b материнке повышает только напряжение частота остаётся прежней я так думаю что плата сама не исправна она у меня давно капизничает а сейчас не хочет шину ставить 1333 даже понизить шину не даёт ниже 1066 на p5b vm se разгон идёт но она не поддерживает шину 1333 и гнать пока нет нормального охлаждения да и на р5в раньше держала эту шину сейчас не хочет думаю надо плату менять на нормальную чтоб уже автоматически без всяких биосов была шина 333
На сколько я помню p5b хорошо гналась.
Попробуйте глянуть тут https://forums.overclockers.ru/viewtopi ... t=Asus+p5b
думаю материнскую плату менять дайте совет какую нормальную с поддержкой 1333 шины взять бу в пределах 1500-2000р ? что-то вроде этого или это хлам Gigabyte GA-P35C-DS3R
?
doktor_50
Нормальный вариант.
А вообще мамки на p35 и p45 если есть в планах Xeon. Если нет, то любые 35 и 45 чипсеты.
Новая тема    Ответить  [ Сообщений: 33 ] 


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  

Удалить cookies конференции

Пишите нам | Radeon.ru