Конференция работает на сервере ETegro Technologies.

Radeon.ru

Конференция Radeon.ru

Страница 1 из 1 [ 1 сообщение ]  Версия для печати [+]
Показать сообщения за  Поле сортировки  
Доброго времени суток! Такая проблема — пытался разогнать MSI Radeon HD 5870 Lightning с помощью Afterburner. При повышении частот игры стали зависать, поэтому решил поднять вольтаж. Разблокировал вольтмод и монитор, немного поднял напругу. Однако заметил такую штуку — в 2D новые значения напряжения сохраняются, но стоит перейти в 3D, как выставленный мной вольтаж сбрасывается на дефолтный максимум 1.165. Подскажите, пожалуйста, как предотвратить сброс. Я уже пробовал активировать неофициальный разгон — то же самое. Еще пробовал переключать профили с новыми значениями напруги прямо во время игры — ничего не получалось.

-- Добавлено спустя 1 ч 17 мин 1 с --
Обновление: решил вместо монитора Afterburner воспользоваться GPU-Z. Так вот, согласно данным утилиты, напряжение не меняется ни в каком режиме, что бы я ни выставлял. Получается, что вольтаж в Afterburner вообще не работает. :eek: Почему так и что с этим делать?
Новая тема    Ответить  [ 1 сообщение ] 


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  

Удалить cookies конференции

Пишите нам | Radeon.ru